Siemens SITRAIN Application Status - TCmanager not available – Dettagli dei guasti

SITRAIN LMS TCmanager In fase di interruzione parziale

TCmanager not available

Risolto
Grave disservizio
Avviato il 10 mesi faDurato 11 minuti

Colpiti

Siemens SITRAIN Productive Systems

Grave disservizio da 1:08 PM to 1:19 PM

SITRAIN LMS TCmanager

Grave disservizio da 1:08 PM to 1:19 PM

Aggiornamenti
  • Risolto
    UTC
    Risolto
    This incident has been resolved.
  • Individuato
    UTC
    Individuato
    We are continuing to work on a fix for this incident.
  • Verifiche
    UTC
    Verifiche
    We are currently investigating this incident.