Siemens SITRAIN Application Status - SITRAIN LMS Web Portal is back up – Dettagli dei guasti

SITRAIN LMS Web Portal In fase di interruzione parziale

SITRAIN LMS Web Portal is back up

Risolto
Grave disservizio
Avviato il circa un mese faDurato 5 minuti

Colpiti

Siemens SITRAIN Productive Systems

Operativo da 7:05 PM to 7:05 PM, Grave disservizio da 7:05 PM to 7:10 PM

SITRAIN LMS Web Portal

Operativo da 7:05 PM to 7:05 PM, Grave disservizio da 7:05 PM to 7:10 PM

Aggiornamenti
  • Risolto
    UTC
    Risolto
    SITRAIN LMS Web Portal is back up. This incident was automatically resolved by Instatus monitoring.
  • Verifiche
    UTC
    Verifiche
    SITRAIN LMS Web Portal is down at the moment. This incident was automatically created by Instatus monitoring.